<!doctype html><html><head><meta content="text/html; charset=utf-8" http-equiv="Content-Type"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name="author" content="Beecube"/><meta name="description" content="Portal Paraíba Online, há mais de 10 anos noticiando a Paraíba e o Mundo."/><meta name="keywords" content="paraíba, notícias, pbo, paraibaonline, paraíba online, pb online, notícias da paraíba, jornalismo, notícias, vídeos, informação, economia, política, fotografia, imagem, noticiário, cultura, tecnologia, esporte, brasil, internacional, geral, estranho, manchetes, cinema, resultados, opinião, análise, cobertura, música, pop, arte, plantão, mundo, negócios, empresas, ciência, saúde, vestibular, infográficos"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="240"><link rel="icon" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png" type="image/x-png"/><link rel="shortcut icon" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png" type="image/x-png" ><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='shortcut icon'/><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='apple-touch-icon'/><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='shortcut icon' type='image/x-icon'/><title>Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta | Paraiba Online</title><link rel="pingback" href="http://paraibaonline.net.br/xmlrpc.php" /> <script type='text/javascript'>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://paraibaonline.net.br/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='2.43_3'</script><meta name="google-site-verification" content="2-n99w7mZfUd3aGVr2HogjZPONt61OM0YazcFs1gfKg" /><meta name="msvalidate.01" content="A146DCDB8F802E0B2F958DEEFCC723CF" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//google.com' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Paraiba Online &raquo; Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" href="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/paraibaonline.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='sb_instagram_styles-css'  href='http://paraibaonline.net.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='ssbp_styles-css'  href='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://paraibaonline.net.br/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://paraibaonline.net.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://paraibaonline.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script> <script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro' id='st_insights_js'></script id='st_insights_js'><script type='text/javascript'src='http://paraibaonline.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://paraibaonline.net.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://paraibaonline.net.br/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 4.7" /><link rel="canonical" href="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" /><link rel='shortlink' href='http://paraibaonline.net.br/?p=115271' /><link rel="alternate" type="application/json+oembed" href="http://paraibaonline.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparaibaonline.net.br%2Finflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta%2F" /><link rel="alternate" type="text/xml+oembed" href="http://paraibaonline.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparaibaonline.net.br%2Finflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta%2F&#038;format=xml" /> <script type="text/javascript">SG_POPUPS_QUEUE=[]</script><meta name="google-site-verification" content="aoNtSyl3tZNJ52yeV-CxIzj_Us2i3Fp8gYWFE7tQp3s" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://paraibaonline.net.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=6654461d03&wpp_id=115271';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-56931959-2','auto');ga('send','pageview');</script> <meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="4984309fa398bbf7bb36ff5a9a2d1291"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170109_220718">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</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://paraibaonline.net.br/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel="stylesheet" type="text/css" media="all" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/style.css" />  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script> <script type="text/javascript" src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/js/jquery.cycle.all.js"></script> <script src="http://malsup.github.com/jquery.cycle2.js"></script> <script src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/js/modernizr.custom.js"></script>  <script type="text/javascript">$(document).ready(function(){var nav=$('.nav-bar');$(window).scroll(function(){if($(this).scrollTop()>600){nav.addClass('fixo');nav.fadeIn('50');}else{nav.removeClass('fixo');nav.fadeOut('50');nav.css('display','none');}});});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56931959-2','auto');ga('send','pageview');setTimeout("ga('send','event','abr','page')",10000);</script> <style>.fb-comments{display:none}</style> <script>window.fbAsyncInit=function(){FB.init({appId:'146819205768309',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body> <header><div class="wrap"><div class="arow"><div class="two-four-column"><div class="logo"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a></div></div><div class="one-four-column"><p style="color:#fff;">...</p></div><div class="two-four-column last" style="margin-top:2%; background-image:url(http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/overlayers/pontilhado2.png); padding-top:1%; padding-bottom:0.5%;; margin-left:10%; padding-left:2%; width:37%;"><div class="one-two-column last" style="text-align:center;"> <a href="#"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/ads/218x80.jpg" width="auto" height="73px" /> </a></div><div class="one-two-column last"><div class="tempo"><p style="font-size:0.7em; padding-left:7%; display:none">Campina Grande - PB</p><div id="cont_8e24adca6446d164ab05fdc33da2f6e0"><span id="h_8e24adca6446d164ab05fdc33da2f6e0" style="display:none;"><a class="LinkWid" href="http://www.tempo.pt/campina-grande.htm" target="_blank"></a></span><script type="text/javascript" async src="http://www.tempo.pt/wid_loader/8e24adca6446d164ab05fdc33da2f6e0"></script></div></div><style>#cont_8e24adca6446d164ab05fdc33da2f6e0{width:100% !important;width:80% !important}</style></div></div></div></div> </header> <nav><div class="wrap"><div class="arow"><div class="two-four-column"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://paraibaonline.net.br/">Início</a></li><li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://paraibaonline.net.br/p_paraiba/">Editorias</a></li><li id="menu-item-103660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103660"><a href="http://paraibaonline.net.br/noticias">Notícias</a></li><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://paraibaonline.net.br/p_esportes/">EsportesPB</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://paraibaonline.net.br/p_colunistas/">Colunistas</a></li><li id="menu-item-84039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84039"><a href="http://paraibaonline.net.br/p_aparte/">Aparte</a></li></ul></div></div><div class="two-four-column last"><div class="auxiliares"><div class="links"> <a href="http://paraibaonline.net.br/anuncie-aqui">Anuncie Aqui</a> <a href="http://paraibaonline.net.br/fale-conosco">Fale Conosco</a></div><form role="search" method="get" id="searchform" action="http://paraibaonline.net.br/"> <input type="text" value="" name="s" id="s" placeholder="O que voc&ecirc; busca?" /></form></div></div></div></div> </nav><div class="nav-bar"><div class="wrap"><div class="one-column"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://paraibaonline.net.br/">Início</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://paraibaonline.net.br/p_paraiba/">Editorias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103660"><a href="http://paraibaonline.net.br/noticias">Notícias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://paraibaonline.net.br/p_esportes/">EsportesPB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://paraibaonline.net.br/p_colunistas/">Colunistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84039"><a href="http://paraibaonline.net.br/p_aparte/">Aparte</a></li></ul></div></div></div></div><div class="ads-980-100"><div class="wrap"><div class="arow"><div class="one-column"><div class="content"> <a href="http://paraibaonline.net.br/p_aparte/" target="_blank"> <img style="width:100%;" src="http://paraibaonline.net.br/wp-content/uploads/2016/05/banner_coluna_aparte-ESTREIA.png" alt="" /> </a><div style="display:none;" id="flashContent"> <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="728" height="90" id="PB-gas-topo-full-banner-978x105" align="middle"><param name="movie" value="http://paraibaonline.net.br/wp-content/themes/pbonline2015/flash/PB-gas-topo-full-banner-978x105.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><param name="play" value="true" /><param name="loop" value="true" /><param name="wmode" value="window" /><param name="scale" value="showall" /><param name="menu" value="true" /><param name="devicefont" value="false" /><param name="salign" value="" /><param name="allowScriptAccess" value="sameDomain" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://paraibaonline.net.br/wp-content/themes/pbonline2015/flash/PB-gas-topo-full-banner-978x105.swf" width="728" height="90"><param name="movie" value="http://paraibaonline.net.br/wp-content/themes/pbonline2015/flash/PB-gas-topo-full-banner-978x105.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><param name="play" value="true" /><param name="loop" value="true" /><param name="wmode" value="window" /><param name="scale" value="showall" /><param name="menu" value="true" /><param name="devicefont" value="false" /><param name="salign" value="" /><param name="allowScriptAccess" value="sameDomain" /> <!--<![endif]--> <a href="http://www.adobe.com/go/getflash"> <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obter Adobe Flash Player" /> </a> <!--[if !IE]>--> </object> <!--<![endif]--> </object></div></div></div></div></div></div> <section class="menu-editoria"><h1>Economia</h1><div class="menu"><div class="wrap"><div class="one-column"><div class="menu-editorias-container"><ul id="menu-editorias" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://paraibaonline.net.br/p_brasil/">Brasil</a></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://paraibaonline.net.br/p_diversao/">Diversão</a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://paraibaonline.net.br/p_economia/">Economia</a></li><li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://paraibaonline.net.br/p_educacao-e-ciencias/">Educação e Ciência</a></li><li id="menu-item-88519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88519"><a href="http://paraibaonline.net.br/editoria/eleicoes/">Eleições 2016</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://paraibaonline.net.br/p_mundo/">Mundo</a></li><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://paraibaonline.net.br/p_paraiba/">Paraíba</a></li><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://paraibaonline.net.br/p_policial/">Policial</a></li><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://paraibaonline.net.br/p_politica/">Política</a></li></ul></div></div></div></div> </section> <section class="page-editoria"><div class="wrap"><div class="arow"><div class="two-three-column last"><div class="post"><div class="container"><div class="titulo"><h1>Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta</h1></div><div class="meta"> <span class="data"><img draggable="false" src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/icons/data.png" alt="" title="" />11/01/2017</span></div><div class="content"><p>A inflação oficial do país, medida pelo Índice Nacional de Preços ao Consumidor Amplo (IPCA) fechou 2016 com variação acumulada de 6,29%, abaixo do teto da meta fixada pelo Banco Central – que variava entre 4,5% e 6,5%.</p><p>A constatação é do Instituto Brasileiro de Geogafia e Estatística (IBGE), que divulgou hoje (11), no Rio de Janeiro, o IPCA de dezembro, que subiu 0,3%, o mais baixo para o mês desde a taxa de 0,28% de 2008.</p><p>A inflação acumulada em 2016 chegou a ficar 4,38 pontos percentuais abaixo da variação acumulada em 2015, que foi de 10,67%. Também ficou abaixo dos 6,41% de 2014.<br /> Segundo o IBGE, a queda entre 2015 e 2016 foi determinada pela retração dos preços dos alimentos.</p><p><strong>Alimentação fora de casa</strong></p><p>Mesmo fechando abaixo do teto da meta, o resultado de dezembro ficou acima do de novembro de 2016, quando a variação foi de 0,18% contra 0,26% de outubro.</p><p>Neste caso, também influenciado pela alta dos preços do grupo Alimentação e Bebidas (passou de uma deflação de 0,20% em novembro para uma alta de 0,08% em dezembro; e também de Despesas Pessoais (de 0,47% para 1,01%) e de Transportes (de 0,28% para 1,11%).</p><div id="attachment_115275" style="width: 590px" class="wp-caption aligncenter"><img class="wp-image-115275 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://paraibaonline.net.br/wp-content/uploads/2017/01/supermercados_dia_8.jpg" width="580" height="388" data-lazy-srcset="http://paraibaonline.net.br/wp-content/uploads/2017/01/supermercados_dia_8.jpg 580w, http://paraibaonline.net.br/wp-content/uploads/2017/01/supermercados_dia_8-567x379.jpg 567w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" /><noscript><img class="wp-image-115275 size-full" src="http://paraibaonline.net.br/wp-content/uploads/2017/01/supermercados_dia_8.jpg" width="580" height="388" srcset="http://paraibaonline.net.br/wp-content/uploads/2017/01/supermercados_dia_8.jpg 580w, http://paraibaonline.net.br/wp-content/uploads/2017/01/supermercados_dia_8-567x379.jpg 567w" sizes="(max-width: 580px) 100vw, 580px" /></noscript><p class="wp-caption-text">Foto: EBC</p></div><p>De acordo com o IBGE, os alimentos passaram de uma inflação negativa em novembro para uma alta de 0,08% em dezembro em decorrência da alimentação consumida em casa (subiu de -0,47% em novembro para -0,05% em dezembro).</p><p>Apesar de alguns produtos alimentícios em queda, como feijão-carioca (-13,77%) e o leite longa vida (-3,97%), outros produtos importantes na mesa do brasileiro exerceram pressão contrária, como o arroz (0,21%),  carnes (0,77%) e frutas (3,39%). Em dezembro, a alimentação fora de casa manteve a mesma taxa de novembro (0,33%).</p><p><strong>Principais impactos</strong></p><p>Os principais impactos individuais para a alta de 0,33%  no IPCA de novembro vieram de passagens aéreas que, com a alta de 26,29%, contribui com 0,1 ponto percentual para a inflação de dezembro; gasolina (alta de 1,75% e contribuição de 0,07 ponto percentual); e  cigarro (4,8% de alta e contribuição de 0,05 ponto percentual).</p><p>Juntos, esses três itens responderam por 0,22 ponto percentual, o equivalente a 73% do IPCA de 0,3% registrado em dezembro do ano passado. Segundo ainda o IBGE, passagens aéreas e gasolina foram os principais responsáveis pelo IPCA do setor Transportes, cuja elevação foi de 1,11%, a maior alta de grupo no mês.</p><p>Houve elevação de preços em outros itens do grupo, como seguro voluntário de veículo (2,92%), diesel (1,47%), etanol (0,75%) e conserto de veículo (0,57%). No caso da gasolina, o aumento foi reflexo do reajuste de 8,10%, a partir de 6 de dezembro. O diesel teve um reajuste de 9,50% na mesma data.</p><p>Nas Despesas Pessoais (1,01%), a maior pressão veio do cigarro (4,80%), tendo em vista reajustes ocorridos a partir de 1º de dezembro. Houve influência, também, dos serviços de excursão (0,91%), empregado doméstico (0,87%) e cabeleireiro (0,53%).</p><p>Nos demais grupos, destacam-se as altas de artigos de limpeza (1,18%), plano de saúde (1,07%), mão de obra para pequenos reparos (0,87%), roupa masculina (0,72%), roupa feminina (0,66%).</p><p><strong>Impactos para baixo</strong></p><p>Na contramão da alta de dezembro, puxando os preços para baixo, aparece a energia elétrica, cujos preços fecharam com deflação (inflação negativa) de 3,7%, contribuindo negativamente com menos 0,13 ponto percentual no IPCA de dezembro.</p><p>Segundo o IBGE, a queda nos preços da energia “se deve à volta da bandeira tarifária verde em 1º de dezembro, em substituição à amarela, que implicava em custo adicional de R$ 1,50 por cada 100 kilowatts-hora consumidos.”</p><p>Outros destaques em queda de preços foram: TV, som e informática (-2,15%), automóvel usado (-1,65%) e eletrodomésticos (-0,62%).</p><p><strong>Inflação por regiões</strong></p><p>Das 13 principais regiões metropolitanas do país envolvidas no IPCA, oito fecharam com taxas acima da média nacional de 6,29%.</p><p>Regionalmente, o IPCA mais elevado do ano foi anotado na Região Metropolitana de Fortaleza onde fechou 2016 com alta acumulada de 8,34%; seguido de Campo Grande, com 7,52%; Recife (7,1%; Porto Alegre (6,95%; Belém (6,77%); Salvador (6,72%); Belo Horizonte (6,6%) e Rio de Janeiro (6,33%).</p><p>Registraram taxas abaixo da média nacional de 6,29%, São Paulo, com variação de 6,13%; Brasília (5,62%); Goiânia (5,25%); Vitória (5,11%); e Curitiba, a menor inflação do país, com alta de 4,43%.</p><p>O IPCA é calculado pelo IBGE desde 1980. Ele se refere a famílias com rendimento de 1 a 40 salários mínimos e abrange dez regiões metropolitanas do país, além de Goiânia, Campo Grande e de Brasília.</p> <strong>FONTE:</strong> Agência Brasil<p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-4"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-title="Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" data-ssbp-short-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-post-id="115271"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  rel="nofollow" data-ssbp-title="Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" data-ssbp-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" class="ssbp-btn ssbp-google" rel="nofollow" data-ssbp-title="Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" data-ssbp-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/&amp;text=Infla%C3%A7%C3%A3o+oficial+fecha+2016+em+6%2C29%25%2C+abaixo+do+teto+da+meta+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard"rel="nofollow" data-ssbp-title="Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" data-ssbp-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fparaibaonline.net.br%2Finflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta%2F+Infla%C3%A7%C3%A3o+oficial+fecha+2016+em+6%2C29%25%2C+abaixo+do+teto+da+meta" class="ssbp-btn ssbp-whatsapp" rel="nofollow" data-ssbp-title="Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" data-ssbp-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Inflação oficial fecha 2016 em 6,29%, abaixo do teto da meta" data-ssbp-url="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" /></div></div></div></p></div></div></div><div class="post-relacionados"><div class="titulo"><h3><strong>Veja</strong> também</h3></div><ul><li> <a href="http://paraibaonline.net.br/em-jp-projeto-jose-americo-novas-visoes-novas-revelacoes-e-lancado-na-fcja/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/05/FUNDAÇÃO-CASA-JOSÉ-AMÉRICO.jpeg);"></div> <span>EM SOLENIDADE</span><h4>Em JP, projeto “José Américo – Novas visões, novas revelações” é lançado na FCJA</h4> </a></li><li> <a href="http://paraibaonline.net.br/bandidos-explodem-caixas-eletronicos-em-campina-grande/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/01/unnamed-2-7.jpg);"></div> <span>1º DO ANO</span><h4>Bandidos explodem caixas eletrônicos em Campina Grande</h4> </a></li><li> <a href="http://paraibaonline.net.br/defensor-publico-critica-mau-funcionamento-do-sistema-carcerario-no-estado/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/01/Alípio.jpg);"></div> <span>SEM CONDIÇÕES </span><h4>Defensor público critica mau funcionamento do sistema carcerário no Estado</h4> </a></li></ul></div><div class="comentarios-fb"><div class="titulo"><h3>Comentários</h3></div> <script>window.fbAsyncInit=function(){FB.init({appId:'1485832608382009',xfbml:true,version:'v2.4'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/pt_BR/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=1485832608382009";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" data-width="100%" data-numposts="5"></div></div></div><div class="one-three-column"><div class="sidebar"><div class="widget"><div class="titulo"><h4>Relacionadas</h4></div><div class="content"><ul><li> <a href="http://paraibaonline.net.br/mais-de-116-mil-atendimentos-sao-registrados-na-upa-de-campina-em-2016/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/01/UPA-CG.jpg);"></div><h4>Mais de 116 mil atendimentos são registrados na UPA de Campina em 2016</h4> </a></li><li> <a href="http://paraibaonline.net.br/queda-da-inflacao-resultara-na-reducao-de-juros-diz-temer/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/12/TEMER-5.jpg);"></div><h4>Queda da inflação resultará na redução de juros, diz Temer</h4> </a></li><li> <a href="http://paraibaonline.net.br/28-morreram-por-chikungunya-e-7-por-dengue-diz-gerente-de-saude-da-pb/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/07/tatiana-medeiros2.jpg);"></div><h4>&#8220;28 morreram por Chikungunya e 7 por dengue&#8221;, diz gerente de saúde da PB</h4> </a></li><li> <a href="http://paraibaonline.net.br/ibge-diz-que-precos-ao-produtor-sobem-078-em-novembro/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2015/11/industria10.jpg);"></div><h4>IBGE diz que preços ao produtor sobem 0,78% em novembro</h4> </a></li><li> <a href="http://paraibaonline.net.br/inflacao-medida-pelo-igp-di-fecha-2016-em-718/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2015/11/economia_brasileira.jpg);"></div><h4>Inflação medida pelo IGP-DI fecha 2016 em 7,18%</h4> </a></li><li> <a href="http://paraibaonline.net.br/industria-acumula-queda-superior-a-7-em-onze-meses-de-2016/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/01/industrias_wd2212_2.jpg);"></div><h4>Indústria acumula queda superior a 7% em onze meses de 2016</h4> </a></li></ul></div></div><div class="widget"><div class="manchete-home"><div class="content"> <span>Manchete</span> <a href="http://paraibaonline.net.br/tarifa-de-onibus-em-campina-deve-sofrer-reajuste/"><h4>Tarifa de ônibus em Campina deve sofrer reajuste</h4> </a></div></div></div></div></div></div></div> </section><div class="divisor-overlayer"></div><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="24320e33f7" /><input type="hidden" name="_wp_http_referer" value="/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" /><form id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="Sorry, the time between sending emails is limited"> <input type="hidden" id="fill_me" name="fill_me" value="" /> <input type="hidden" id="url" name="url" value="http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="24320e33f7" /><input type="hidden" name="_wp_http_referer" value="/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/" /><div class="ssbp-form-group"> <label for="email" class="ssbp-required">Friend's email</label> <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div class="ssbp-form-group"> <label for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://paraibaonline.net.br/inflacao-oficial-fecha-2016-em-629-abaixo-do-teto-da-meta/</textarea></div><div class="ssbp-form-group ssbp-text-align-right"> <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-38238274-3','auto');ga('send','pageview');</script><script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/comment-reply.min.js?ver=4.7'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/iThemesSecurity/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4045'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/iThemesSecurity/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4045'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.7'></script> <script type='text/javascript'>var ssbpEmail={"ajax_url":"http:\/\/paraibaonline.net.br\/wp-admin\/admin-ajax.php","security":"9f9ac38c42"};</script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.7'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/wp-embed.min.js?ver=4.7'></script> <script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'99486740',post:'115271',tz:'-3',srv:'paraibaonline.net.br'}]);_stq.push(['clickTrackerInit','99486740','115271']);</script>  <section class="afiliados-portal" style="display:none"><div class="wrap"><div class="arow"> afiliados.</div></div> </section> <footer><div class="wrap"><div class="arow"><div class="one-three-column"><div class="footer-1"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo-footer.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a></div></div><div class="one-three-column"><div class="footer-2"><div> <a class="fb" href="https://www.facebook.com/paraibaonline" target="_blank">Facebook</a> <a class="tw" href="https://twitter.com/paraiba_online" target="_blank">Twitter</a> <a class="ins" href="https://instagram.com/paraiba_online/" target="_blank">Instagram</a></div><p>&copy; 2015 Para&iacute;ba Online - A not&iacute;cia come&ccedil;a aqui. Todos os direitos reservados.</p></div></div><div class="one-three-column last"><div class="footer-3"> <a href="http://paraibaonline.net.br/errata/">Errata</a> | <a href="http://paraibaonline.net.br/comunicar-erro/">Comunicar Erro</a></div></div></div></div><div class="copy"><div class="wrap"><div class="arow"><div class="one-column"> <span> Desenvolvido por <a href="http://www.beecube.com.br" target="_blank"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/icons/beecube.png" alt="BeeCube - Tecnologia e Propaganda" title="BeeCube - Tecnologia e Propaganda" /> </a> </span></div></div></div></div> </footer></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->