<!doctype html><html><head><meta content="text/html; charset=utf-8" http-equiv="Content-Type"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name="author" content="Beecube"/><meta name="description" content="Portal Paraíba Online, há mais de 10 anos noticiando a Paraíba e o Mundo."/><meta name="keywords" content="paraíba, notícias, pbo, paraibaonline, paraíba online, pb online, notícias da paraíba, jornalismo, notícias, vídeos, informação, economia, política, fotografia, imagem, noticiário, cultura, tecnologia, esporte, brasil, internacional, geral, estranho, manchetes, cinema, resultados, opinião, análise, cobertura, música, pop, arte, plantão, mundo, negócios, empresas, ciência, saúde, vestibular, infográficos"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="240"><link rel="icon" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png" type="image/x-png"/><link rel="shortcut icon" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png" type="image/x-png" ><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='shortcut icon'/><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='apple-touch-icon'/><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='shortcut icon' type='image/x-icon'/><title>Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba | Paraiba Online</title><link rel="pingback" href="http://paraibaonline.net.br/xmlrpc.php" /> <script type='text/javascript'>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://paraibaonline.net.br/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='2.43_3'</script><meta name="google-site-verification" content="2-n99w7mZfUd3aGVr2HogjZPONt61OM0YazcFs1gfKg" /><meta name="msvalidate.01" content="A146DCDB8F802E0B2F958DEEFCC723CF" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//google.com' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Paraiba Online &raquo; Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" href="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/paraibaonline.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://paraibaonline.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='http://paraibaonline.net.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='ssbp_styles-css'  href='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://paraibaonline.net.br/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://paraibaonline.net.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://paraibaonline.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script> <script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script> <link rel='https://api.w.org/' href='http://paraibaonline.net.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://paraibaonline.net.br/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 4.7.2" /><link rel="canonical" href="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" /><link rel='shortlink' href='http://paraibaonline.net.br/?p=121766' /><link rel="alternate" type="application/json+oembed" href="http://paraibaonline.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparaibaonline.net.br%2Fgoverno-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba%2F" /><link rel="alternate" type="text/xml+oembed" href="http://paraibaonline.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparaibaonline.net.br%2Fgoverno-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba%2F&#038;format=xml" /> <script type="text/javascript">SG_POPUPS_QUEUE=[]</script><meta name="google-site-verification" content="aoNtSyl3tZNJ52yeV-CxIzj_Us2i3Fp8gYWFE7tQp3s" /><meta name="google-site-verification" content="HuOFgmKSZZ9cK9ao8Z0pp64rwRR--a4etXtm8x5tPLo" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://paraibaonline.net.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=77d277b7e0&wpp_id=121766';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-56931959-2','auto');ga('send','pageview');</script> <meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="4984309fa398bbf7bb36ff5a9a2d1291"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://paraibaonline.net.br/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel="stylesheet" type="text/css" media="all" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/style.css" />  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script> <script type="text/javascript" src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/js/jquery.cycle.all.js"></script> <script src="https://malsup.github.io/jquery.cycle2.js"></script> <script src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/js/modernizr.custom.js"></script>  <script type="text/javascript">$(document).ready(function(){var nav=$('.nav-bar');$(window).scroll(function(){if($(this).scrollTop()>600){nav.addClass('fixo');nav.fadeIn('50');}else{nav.removeClass('fixo');nav.fadeOut('50');nav.css('display','none');}});});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56931959-2','auto');ga('send','pageview');setTimeout("ga('send','event','abr','page')",10000);</script> <style>.fb-comments{display:none}</style> <script>window.fbAsyncInit=function(){FB.init({appId:'146819205768309',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body> <header><div class="wrap"><div class="arow"><div class="two-four-column"><div class="logo"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a></div></div><div class="one-four-column"><p style="color:#fff;">...</p></div><div class="two-four-column last" style="margin-top:2%; background-image:url(http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/overlayers/pontilhado2.png); padding-top:1%; padding-bottom:0.5%;; margin-left:10%; padding-left:2%; width:37%;"><div class="one-two-column last" style="text-align:center;"> <a href="#"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/ads/218x80.jpg" width="auto" height="73px" /> </a></div><div class="one-two-column last"><div class="tempo"><p style="font-size:0.7em; padding-left:7%; display:none">Campina Grande - PB</p><div id="cont_8e24adca6446d164ab05fdc33da2f6e0"><span id="h_8e24adca6446d164ab05fdc33da2f6e0" style="display:none;"><a class="LinkWid" href="http://www.tempo.pt/campina-grande.htm" target="_blank"></a></span><script type="text/javascript" async src="https://www.tempo.pt/wid_loader/8e24adca6446d164ab05fdc33da2f6e0"></script></div></div><style>#cont_8e24adca6446d164ab05fdc33da2f6e0{width:100% !important;width:80% !important}</style></div></div></div></div> </header> <nav><div class="wrap"><div class="arow"><div class="two-four-column"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://paraibaonline.net.br/">Início</a></li><li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://paraibaonline.net.br/p_paraiba/">Editorias</a></li><li id="menu-item-103660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103660"><a href="http://paraibaonline.net.br/noticias">Notícias</a></li><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://paraibaonline.net.br/p_esportes/">EsportesPB</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://paraibaonline.net.br/p_colunistas/">Colunistas</a></li><li id="menu-item-84039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84039"><a href="http://paraibaonline.net.br/p_aparte/">Aparte</a></li></ul></div></div><div class="two-four-column last"><div class="auxiliares"><div class="links"> <a href="http://paraibaonline.net.br/fale-conosco">Fale Conosco</a></div><form role="search" method="get" id="searchform" action="http://paraibaonline.net.br/"> <input type="text" value="" name="s" id="s" placeholder="O que voc&ecirc; busca?" /></form></div></div></div></div> </nav><div class="nav-bar"><div class="wrap"><div class="one-column"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://paraibaonline.net.br/">Início</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://paraibaonline.net.br/p_paraiba/">Editorias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103660"><a href="http://paraibaonline.net.br/noticias">Notícias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://paraibaonline.net.br/p_esportes/">EsportesPB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://paraibaonline.net.br/p_colunistas/">Colunistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84039"><a href="http://paraibaonline.net.br/p_aparte/">Aparte</a></li></ul></div></div></div></div><div class="ads-980-100" style="display: none;"><div class="wrap"><div class="arow"><div class="one-column"><div class="content"> <a href="http://paraibaonline.net.br/p_aparte/" target="_blank"> <img style="width:100%;" src="http://paraibaonline.net.br/wp-content/uploads/2016/05/banner_coluna_aparte-ESTREIA.png" alt="" /> </a></div></div></div></div></div> <style>.pbo{position:relative;height:100px;margin-bottom:1%}.pbo
.xtend{height:100px;transition:all ease-in-out 0.2s;background-image:url(http://paraibaonline.net.br/wp-content/themes/pbonline2015/sebrae.png);background-repeat:no-repeat;background-position:center top;z-index:99999}.pbo .xtend:hover{height:300px}}</style><section class="pbo"><div class="wrap"><div class="arow"><div class="one-column"> <a href="http://www.garantiparaiba.com.br/" target="_blank"><div class="xtend"></div></a></div></div></div> </section> <section class="menu-editoria"><h1>Paraíba</h1><div class="menu"><div class="wrap"><div class="one-column"><div class="menu-editorias-container"><ul id="menu-editorias" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://paraibaonline.net.br/p_brasil/">Brasil</a></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://paraibaonline.net.br/p_diversao/">Diversão</a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://paraibaonline.net.br/p_economia/">Economia</a></li><li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://paraibaonline.net.br/p_educacao-e-ciencias/">Educação e Ciência</a></li><li id="menu-item-88519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88519"><a href="http://paraibaonline.net.br/editoria/eleicoes/">Eleições 2016</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://paraibaonline.net.br/p_mundo/">Mundo</a></li><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://paraibaonline.net.br/p_paraiba/">Paraíba</a></li><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://paraibaonline.net.br/p_policial/">Policial</a></li><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://paraibaonline.net.br/p_politica/">Política</a></li></ul></div></div></div></div> </section> <section class="page-editoria"><div class="wrap"><div class="arow"><div class="two-three-column last"><div class="post"><div class="container"><div class="titulo"><h1>Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba</h1></div><div class="meta"> <span class="data"><img draggable="false" src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/icons/data.png" alt="" title="" />07/02/2017 às 15:50 </span><p style="font-size: 14px; margin-top: 30px;"><strong>Fonte:</strong> Da Redação com Secom/PB</p></div><div class="content"><p style="text-align: justify;">Agricultores familiares do município de Picuí, integrantes do Projeto Ecoprodutivo, receberam, na manhã desta segunda-feira (7), 4.500 mudas de maracujá.</p><p style="text-align: justify;">A ação faz parte da proposta do Governo do Estado de expandir a fruticultura com foco na geração de posto de trabalho e renda na agricultura familiar.</p><p>Os agricultores contemplados foram Maria de Fátima da Silva, Pedro José Bernardino Cruz, José Adriano Rocha de Medeiros, Luan Silva Costa, Adilson Praieiro da Silva, Ivanilda Santos da Silva e Lucivaldo Estrela da Costa, todos moradores da comunidade Mato Grosso dos Paulinos, onde  está instalado o Projeto Ecoprodutivo, que beneficia 156 pessoas, com ações como piscicultura, fruticultura, caprinocultura , produção de hortaliças, dentre outras atividades.</p><div id="attachment_121768" style="width: 566px" class="wp-caption aligncenter"><img class="wp-image-121768 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg-2-556x417.jpg" alt="Foto: Secom/PB" width="556" height="417" data-lazy-srcset="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg-2-556x417.jpg 556w, http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg-2.jpg 800w" data-lazy-sizes="(max-width: 556px) 100vw, 556px" /><noscript><img class="wp-image-121768 size-medium" src="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg-2-556x417.jpg" alt="Foto: Secom/PB" width="556" height="417" srcset="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg-2-556x417.jpg 556w, http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg-2.jpg 800w" sizes="(max-width: 556px) 100vw, 556px" /></noscript><p class="wp-caption-text">Foto: Secom/PB</p></div><p style="text-align: justify;">Entusiasmada com o Ecoprodutivo, a presidente da associação, Ivanilda Amparo, disse estar muito feliz com os avanços das ações do projeto, que está garantido trabalho e renda para os associados.</p><p style="text-align: justify;">“Estamos confiantes e apostando nesse projeto porque contamos com o apoio do Governo, por meio da Emepa e da Emater, que estão garantindo uma assistência técnica continuada”, enfatizou.</p><p>Ela explicou que o entusiasmo dos agricultores em relação ao projeto reside nas atividades executadas no dia a dia, além de outros incentivos, como cursos de capacitação profissionalizantes como os que já ocorreram nas áreas de turismo rural e gestão social.</p><div id="attachment_121767" style="width: 566px" class="wp-caption aligncenter"><img class="wp-image-121767 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater-556x417.jpg" alt="Foto: Secom/PB" width="556" height="417" data-lazy-srcset="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater-556x417.jpg 556w, http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg 800w" data-lazy-sizes="(max-width: 556px) 100vw, 556px" /><noscript><img class="wp-image-121767 size-medium" src="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater-556x417.jpg" alt="Foto: Secom/PB" width="556" height="417" srcset="http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater-556x417.jpg 556w, http://paraibaonline.net.br/wp-content/uploads/2017/02/culturas-caju-e-maracuja-emater.jpg 800w" sizes="(max-width: 556px) 100vw, 556px" /></noscript><p class="wp-caption-text">Foto: Secom/PB</p></div><p style="text-align: justify;">O empreendimento já conta com a instalação de internet, telefonia rural, duas bibliotecas e um cinema rural.</p><p style="text-align: justify;">Em breve será implantada feira da agricultura familiar, abastecida com produtos trabalhados na comunidade.</p><p>Caju &#8211; A expansão da cultura do caju começa pelo município de Bernardino Batista, no Alto Sertão, onde devem ser contemplados 50 agricultores com 10 mil mudas de  caju precoce, variedade CCP- 76, produzidas pela Empresa Estadual de Pesquisa  Agropecuária (Emepa), integrante da Gestão Unificada (Emepa/Interpa/Emater).</p><p>A iniciativa é fruto de um convênio firmado entre a Emepa-GU e a Prefeitura Municipal de Bernardino Batista e vai beneficiar inicialmente 200 famílias agricultoras das comunidades do Alto da Boa Vista, Baixio dos Galdinos, Barbosa, Boré, Bulandera, Cabeça, Cacimbas, Cafundó, Cosmo de Brito, Egídio, Mariano, Ponta da Serra e Serra do Padre.</p><p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-4"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-title="Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" data-ssbp-short-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-post-id="121766"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  rel="nofollow" data-ssbp-title="Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" data-ssbp-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" class="ssbp-btn ssbp-google" rel="nofollow" data-ssbp-title="Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" data-ssbp-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/&amp;text=Governo+Estadual+promove+expans%C3%A3o+de+culturas+do+caju+e+maracuj%C3%A1+na+Para%C3%ADba+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard"rel="nofollow" data-ssbp-title="Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" data-ssbp-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fparaibaonline.net.br%2Fgoverno-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba%2F+Governo+Estadual+promove+expans%C3%A3o+de+culturas+do+caju+e+maracuj%C3%A1+na+Para%C3%ADba" class="ssbp-btn ssbp-whatsapp" rel="nofollow" data-ssbp-title="Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" data-ssbp-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Governo Estadual promove expansão de culturas do caju e maracujá na Paraíba" data-ssbp-url="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" /></div></div></div></p></div></div></div><div class="post-relacionados"><div class="titulo"><h3><strong>Veja</strong> também</h3></div><ul><li> <a href="http://paraibaonline.net.br/bancada-independente-da-cmcg-sera-liderada-por-socialista/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/02/vereador-bruno-faustino.jpg);"></div> <span>NOVO GRUPO</span><h4>Bancada independente da CMCG será liderada por socialista</h4> </a></li><li> <a href="http://paraibaonline.net.br/camara-federal-estipula-prazo-para-concluir-trabalhos-da-reforma-da-previdencia/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/02/CAMARA-DOS-DEPUTADOS.jpg-2.jpg);"></div> <span>COMISSÃO </span><h4>Câmara Federal estipula prazo para concluir trabalhos da Reforma da Previdência</h4> </a></li><li> <a href="http://paraibaonline.net.br/segunda-turma-do-supremo-nega-recurso-da-lava-jato/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/03/Edson-Fachin.jpg);"></div> <span>EM SESSÃO </span><h4>Segunda Turma do Supremo nega recurso da Lava Jato</h4> </a></li></ul></div><div class="comentarios-fb"><div class="titulo"><h3>Comentários</h3></div> <script>window.fbAsyncInit=function(){FB.init({appId:'1485832608382009',xfbml:true,version:'v2.4'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/pt_BR/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=1485832608382009";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" data-width="100%" data-numposts="5"></div></div></div><div class="one-three-column"><div class="sidebar"><div class="widget"><div class="titulo"><h4>Relacionadas</h4></div><div class="content"><ul><li> <a href="http://paraibaonline.net.br/cassio-aponta-omissao-do-governo-do-estado-com-relacao-a-campina-grande/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/10/CASSIO.jpg);"></div><h4>Cássio aponta omissão do governo do Estado com relação a Campina Grande</h4> </a></li><li> <a href="http://paraibaonline.net.br/deputado-fala-da-melhor-e-pior-parte-de-ser-lider-da-minoria-na-alpb/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/10/RENATO-GADELHA-11.jpg);"></div><h4>Deputado fala da melhor e pior parte de ser líder da minoria na ALPB</h4> </a></li><li> <a href="http://paraibaonline.net.br/governo-discute-preco-do-algodao-organico-para-safra-agricola-20162017/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/02/unnamed-8.jpg);"></div><h4>Governo discute preço do algodão orgânico para safra agrícola 2016/2017</h4> </a></li><li> <a href="http://paraibaonline.net.br/estado-abre-ano-letivo-e-aberto-com-entrega-de-onibus-material-escolar-e-reformas/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/01/SALA-DE-AULA.jpg);"></div><h4>Estado abre ano letivo é aberto com entrega de ônibus, material escolar e reformas</h4> </a></li><li> <a href="http://paraibaonline.net.br/veneziano-faz-analise-de-provaveis-nomes-para-sucessao-ao-governo-do-estado/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/01/vene-2.jpg);"></div><h4>Veneziano faz análise de prováveis nomes para sucessão ao Governo do Estado</h4> </a></li><li> <a href="http://paraibaonline.net.br/emater-discute-preco-do-algodao-organico-para-safra-agricola-20162017/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2017/01/algodão-orgânico-pb.jpg);"></div><h4>Emater discute preço do algodão orgânico para safra agrícola 2016/2017</h4> </a></li></ul></div></div><div class="widget"><div class="manchete-home"><div class="content"> <span>Manchete</span> <a href="http://paraibaonline.net.br/prefeitura-de-campina-inicia-reforma-tributaria-assista-o-video/"><h4>Prefeitura de Campina inicia Reforma Tributária. Assista o vídeo</h4> </a></div></div></div></div></div></div></div> </section><div class="divisor-overlayer"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','','auto');ga('send','pageview');</script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="db3cfad585" /><input type="hidden" name="_wp_http_referer" value="/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" /><form id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="Sorry, the time between sending emails is limited"> <input type="hidden" id="fill_me" name="fill_me" value="" /> <input type="hidden" id="url" name="url" value="http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="db3cfad585" /><input type="hidden" name="_wp_http_referer" value="/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/" /><div class="ssbp-form-group"> <label for="email" class="ssbp-required">Friend's email</label> <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div class="ssbp-form-group"> <label for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://paraibaonline.net.br/governo-estadual-promove-expansao-de-culturas-do-caju-e-maracuja-na-paraiba/</textarea></div><div class="ssbp-form-group ssbp-text-align-right"> <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form></div><script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/iThemesSecurity/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4050'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/iThemesSecurity/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4050'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.7.2'></script> <script type='text/javascript'>var ssbpEmail={"ajax_url":"http:\/\/paraibaonline.net.br\/wp-admin\/admin-ajax.php","security":"c16ec0f72f"};</script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.5',blog:'99486740',post:'121766',tz:'-3',srv:'paraibaonline.net.br'}]);_stq.push(['clickTrackerInit','99486740','121766']);</script>  <section class="afiliados-portal" style="display:none"><div class="wrap"><div class="arow"> afiliados.</div></div> </section> <footer><div class="wrap"><div class="arow"><div class="one-three-column"><div class="footer-1"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo-footer.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a></div></div><div class="one-three-column"><div class="footer-2"><div> <a class="fb" href="https://www.facebook.com/paraibaonline" target="_blank">Facebook</a> <a class="tw" href="https://twitter.com/paraiba_online" target="_blank">Twitter</a> <a class="ins" href="https://instagram.com/paraiba_online/" target="_blank">Instagram</a></div><p>&copy; 2015 Para&iacute;ba Online - A not&iacute;cia come&ccedil;a aqui. Todos os direitos reservados.</p></div></div><div class="one-three-column last"><div class="footer-3"> <a href="http://paraibaonline.net.br/fale-conosco">Comunicar Erro</a></div></div></div></div><div class="copy"><div class="wrap"><div class="arow"><div class="one-column"> <span> Desenvolvido por <a href="https://www.beecube.com.br" target="_blank"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/icons/beecube.png" alt="BeeCube - Tecnologia e Propaganda" title="BeeCube - Tecnologia e Propaganda" /> </a> </span></div></div></div></div> </footer></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1486494382 -->