<!doctype html><html><head><meta content="text/html; charset=utf-8" http-equiv="Content-Type"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name="author" content="Beecube"/><meta name="description" content="Portal Paraíba Online, há mais de 10 anos noticiando a Paraíba e o Mundo."/><meta name="keywords" content="paraíba, notícias, pbo, paraibaonline, paraíba online, pb online, notícias da paraíba, jornalismo, notícias, vídeos, informação, economia, política, fotografia, imagem, noticiário, cultura, tecnologia, esporte, brasil, internacional, geral, estranho, manchetes, cinema, resultados, opinião, análise, cobertura, música, pop, arte, plantão, mundo, negócios, empresas, ciência, saúde, vestibular, infográficos"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="240"><link rel="icon" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png" type="image/x-png"/><link rel="shortcut icon" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png" type="image/x-png" ><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='shortcut icon'/><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='apple-touch-icon'/><link href='http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/favicon.png' rel='shortcut icon' type='image/x-icon'/><title>Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz | Paraiba Online</title><link rel="pingback" href="http://paraibaonline.net.br/xmlrpc.php" /> <script type='text/javascript'>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://paraibaonline.net.br/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='2.43_3'</script><meta name="google-site-verification" content="2-n99w7mZfUd3aGVr2HogjZPONt61OM0YazcFs1gfKg" /><meta name="msvalidate.01" content="A146DCDB8F802E0B2F958DEEFCC723CF" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//google.com' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Paraiba Online &raquo; Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" href="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/paraibaonline.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='sb_instagram_styles-css'  href='http://paraibaonline.net.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='ssbp_styles-css'  href='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://paraibaonline.net.br/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://paraibaonline.net.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://paraibaonline.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script> <script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro' id='st_insights_js'></script id='st_insights_js'><script type='text/javascript'src='http://paraibaonline.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://paraibaonline.net.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://paraibaonline.net.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://paraibaonline.net.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel="canonical" href="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" /><link rel='shortlink' href='http://paraibaonline.net.br/?p=112893' /><link rel="alternate" type="application/json+oembed" href="http://paraibaonline.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparaibaonline.net.br%2Fcoluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz%2F" /><link rel="alternate" type="text/xml+oembed" href="http://paraibaonline.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparaibaonline.net.br%2Fcoluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz%2F&#038;format=xml" /> <script type="text/javascript">SG_POPUPS_QUEUE=[]</script><meta name="google-site-verification" content="aoNtSyl3tZNJ52yeV-CxIzj_Us2i3Fp8gYWFE7tQp3s" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://paraibaonline.net.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=52f9876b41&wpp_id=112893';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-56931959-2','auto');ga('send','pageview');</script> <meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="4984309fa398bbf7bb36ff5a9a2d1291"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://paraibaonline.net.br/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel="stylesheet" type="text/css" media="all" href="http://paraibaonline.net.br/wp-content/themes/pbonline2015/style.css" />  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script> <script type="text/javascript" src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/js/jquery.cycle.all.js"></script> <script src="http://malsup.github.com/jquery.cycle2.js"></script> <script src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/js/modernizr.custom.js"></script>  <script type="text/javascript">$(document).ready(function(){var nav=$('.nav-bar');$(window).scroll(function(){if($(this).scrollTop()>600){nav.addClass('fixo');nav.fadeIn('50');}else{nav.removeClass('fixo');nav.fadeOut('50');nav.css('display','none');}});});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56931959-2','auto');ga('send','pageview');setTimeout("ga('send','event','abr','page')",10000);</script> <style>.fb-comments{display:none}</style> <script>window.fbAsyncInit=function(){FB.init({appId:'146819205768309',xfbml:true,version:'v2.7'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body> <header><div class="wrap"><div class="arow"><div class="two-four-column"><div class="logo"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a></div></div><div class="one-four-column"><p style="color:#fff;">...</p></div><div class="two-four-column last" style="margin-top:2%; background-image:url(http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/overlayers/pontilhado2.png); padding-top:1%; padding-bottom:0.5%;; margin-left:10%; padding-left:2%; width:37%;"><div class="one-two-column last" style="text-align:center;"> <a href="#"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/ads/218x80.jpg" width="auto" height="73px" /> </a></div><div class="one-two-column last"><div class="tempo"><p style="font-size:0.7em; padding-left:7%; display:none">Campina Grande - PB</p><div id="cont_8e24adca6446d164ab05fdc33da2f6e0"><span id="h_8e24adca6446d164ab05fdc33da2f6e0" style="display:none;"><a class="LinkWid" href="http://www.tempo.pt/campina-grande.htm" target="_blank"></a></span><script type="text/javascript" async src="http://www.tempo.pt/wid_loader/8e24adca6446d164ab05fdc33da2f6e0"></script></div></div><style>#cont_8e24adca6446d164ab05fdc33da2f6e0{width:100% !important;width:80% !important}</style></div></div></div></div> </header> <nav><div class="wrap"><div class="arow"><div class="two-four-column"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://paraibaonline.net.br/">Início</a></li><li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://paraibaonline.net.br/p_paraiba/">Editorias</a></li><li id="menu-item-103660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103660"><a href="http://paraibaonline.net.br/noticias">Notícias</a></li><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://paraibaonline.net.br/p_esportes/">EsportesPB</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://paraibaonline.net.br/p_colunistas/">Colunistas</a></li><li id="menu-item-84039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84039"><a href="http://paraibaonline.net.br/p_aparte/">Aparte</a></li></ul></div></div><div class="two-four-column last"><div class="auxiliares"><div class="links"> <a href="http://paraibaonline.net.br/anuncie-aqui">Anuncie Aqui</a> <a href="http://paraibaonline.net.br/fale-conosco">Fale Conosco</a></div><form role="search" method="get" id="searchform" action="http://paraibaonline.net.br/"> <input type="text" value="" name="s" id="s" placeholder="O que voc&ecirc; busca?" /></form></div></div></div></div> </nav><div class="nav-bar"><div class="wrap"><div class="one-column"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://paraibaonline.net.br/">Início</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://paraibaonline.net.br/p_paraiba/">Editorias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103660"><a href="http://paraibaonline.net.br/noticias">Notícias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://paraibaonline.net.br/p_esportes/">EsportesPB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://paraibaonline.net.br/p_colunistas/">Colunistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84039"><a href="http://paraibaonline.net.br/p_aparte/">Aparte</a></li></ul></div></div></div></div><div class="ads-980-100"><div class="wrap"><div class="arow"><div class="one-column"><div class="content"> <a href="http://paraibaonline.net.br/p_aparte/" target="_blank"> <img style="width:100%;" src="http://paraibaonline.net.br/wp-content/uploads/2016/05/banner_coluna_aparte-ESTREIA.png" alt="" /> </a><div style="display:none;" id="flashContent"> <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="728" height="90" id="PB-gas-topo-full-banner-978x105" align="middle"><param name="movie" value="http://paraibaonline.net.br/wp-content/themes/pbonline2015/flash/PB-gas-topo-full-banner-978x105.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><param name="play" value="true" /><param name="loop" value="true" /><param name="wmode" value="window" /><param name="scale" value="showall" /><param name="menu" value="true" /><param name="devicefont" value="false" /><param name="salign" value="" /><param name="allowScriptAccess" value="sameDomain" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://paraibaonline.net.br/wp-content/themes/pbonline2015/flash/PB-gas-topo-full-banner-978x105.swf" width="728" height="90"><param name="movie" value="http://paraibaonline.net.br/wp-content/themes/pbonline2015/flash/PB-gas-topo-full-banner-978x105.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><param name="play" value="true" /><param name="loop" value="true" /><param name="wmode" value="window" /><param name="scale" value="showall" /><param name="menu" value="true" /><param name="devicefont" value="false" /><param name="salign" value="" /><param name="allowScriptAccess" value="sameDomain" /> <!--<![endif]--> <a href="http://www.adobe.com/go/getflash"> <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obter Adobe Flash Player" /> </a> <!--[if !IE]>--> </object> <!--<![endif]--> </object></div></div></div></div></div></div> <section class="menu-editoria"><h1>Outras Notícias</h1><div class="menu"><div class="wrap"><div class="one-column"><div class="menu-editorias-container"><ul id="menu-editorias" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://paraibaonline.net.br/p_brasil/">Brasil</a></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://paraibaonline.net.br/p_diversao/">Diversão</a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://paraibaonline.net.br/p_economia/">Economia</a></li><li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://paraibaonline.net.br/p_educacao-e-ciencias/">Educação e Ciência</a></li><li id="menu-item-88519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88519"><a href="http://paraibaonline.net.br/editoria/eleicoes/">Eleições 2016</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://paraibaonline.net.br/p_mundo/">Mundo</a></li><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://paraibaonline.net.br/p_paraiba/">Paraíba</a></li><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://paraibaonline.net.br/p_policial/">Policial</a></li><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://paraibaonline.net.br/p_politica/">Política</a></li></ul></div></div></div></div> </section> <section class="page-editoria"><div class="wrap"><div class="arow"><div class="two-three-column last"><div class="post"><div class="container"><div class="titulo"><h1>Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz</h1></div><div class="meta"> <span class="data"><img draggable="false" src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/icons/data.png" alt="" title="" />31/12/2016</span></div><div class="content"><div class="content"><p align="justify"><strong><img class="alignnone size-medium wp-image-60806     lazyloaded" src="http://paraibaonline.net.br/wp-content/uploads/2016/04/padre_assis5-556x417.jpg" sizes="(max-width: 556px) 100vw, 556px" srcset="http://paraibaonline.net.br/wp-content/uploads/2016/04/padre_assis5-556x417.jpg 556w, http://paraibaonline.net.br/wp-content/uploads/2016/04/padre_assis5.jpg 800w" alt="" data-lazy-src="http://paraibaonline.net.br/wp-content/uploads/2016/04/padre_assis5-556x417.jpg" data-lazy-srcset="http://paraibaonline.net.br/wp-content/uploads/2016/04/padre_assis5-556x417.jpg 556w, http://paraibaonline.net.br/wp-content/uploads/2016/04/padre_assis5.jpg 800w" data-lazy-sizes="(max-width: 556px) 100vw, 556px" /></strong></p><p align="justify"><strong>Por Padre José Assis Pereira</strong></p><p align="justify">Celebramos neste dia a solenidade da Santa Mãe de Deus, Maria. Trata-se da primeira festa mariana que podemos constatar na Igreja ocidental. Tem um especial significado dedicar a primeira celebração litúrgica do ano a Maria. Comecemos o novo ano dizendo, agradecidos: Santa Maria, Mãe de Deus rogai por nós para que percorramos santamente estes próximos dias.</p><p align="justify">Maria é a mãe do Deus encarnado na pessoa humana de Jesus de Nazaré e por isso a veneramos com o título de Santa Mãe de Deus. Os cristãos sempre acreditaram nesta verdade, embora só fosse solenemente definida no Concilio de Éfeso (431). Mas podemos nos perguntar, porque o Senhor quis que Maria fosse Mãe de Deus? Pelo mesmo motivo pelo qual quis a Encarnação, “por nós homens, e para a nossa salvação”. Maria é Mãe de Deus para que nós possamos alcançar o Céu e sermos filhos e filhas de Deus. Veneremos com especial devoção a Santa Mãe de Deus e nossa Mãe, pois sua maternidade espiritual se estende ao longo dos séculos de maneira ativa e sobrenatural à humanidade inteira.</p><p align="justify">A maternidade divina de Maria é um privilégio, inimaginável. São Paulo (cf. Gl 4,4-7) lembra aos gálatas o caminho seguido por Deus para nos redimir: o Filho de Deus se fez homem, “nascendo de uma mulher”: Maria, para que o homem se tornasse filho de Deus. Ela é verdadeiramente Mãe de Deus, não num sentido figurado, porque verdadeiramente deu à luz o Filho de Deus no seu nascimento. Nossa Senhora não é Mãe só da natureza humana de Jesus, mas da Pessoa a quem pertencem esse corpo e alma humanos. Por isso Maria é verdadeiramente Mãe de Deus enquanto homem.</p><p align="justify">Com ela também vamos a Belém. A Igreja, na Liturgia do primeiro dia do ano civil, regressa a Belém, acompanhando os pastores para contemplar de novo o mistério da encarnação. Nunca nos cansamos de contemplar o Amor com que nosso Deus nos ama, e esse amor tem a sua mais plena expressão no Menino que dorme numa manjedoura.</p><p align="justify">Com os pastores encontramos José e Maria e reconheçamos no Menino que está nos braços de sua Mãe, o Salvador anunciado que traz a todos a esperança e a paz.</p><p align="justify">Segundo o relato de São Lucas (cf. lc 2,16-21), José e Maria recebem o testemunho de alegria dos pastores que obedeceram à mensagem dos anjos. Ela sem entender muito bem o que está acontecendo medita e “guarda em seu coração”. Ao longo de toda sua vida a Mãe de Jesus repetirá essa atitude contemplativa e silenciosa da realidade do Filho de Deus.</p><p align="justify">“Quando se completaram os oito dias para a circuncisão do menino, deram-lhe o nome de Jesus, como fora chamado pelo anjo antes de ser concebido” (v. 21). O significado da circuncisão é o sinal da aliança entre Deus e o seu povo, assim Jesus entra para fazer parte do povo de Israel, o povo com o qual Deus estabeleceu sua aliança.</p><p align="justify">Na circuncisão Jesus recebe também o nome “Jesus”, que significa “Deus salva”. É um nome no qual fica refletida a importância da vinda de Jesus para a aliança de Deus com Israel. Deus envia Jesus para salvar seu povo. Com a imposição do nome, Jesus passa a ser alguém a quem se possa dirigir e cuja missão vem definida. A partir deste momento pertence a Israel aquele que salva seu povo e a toda a humanidade por encargo e com a força de Deus.</p><p align="justify">Começamos o ano, também recordando a aliança, a benção solene com que o povo de Israel iniciava o seu novo ano: “O Senhor te abençoe e te guarde! O Senhor faça brilhar sobre ti a sua face e se compadeça de ti! O Senhor volte para ti o seu rosto e te dê a paz!” (Cf. Nm 6,22-27).</p><p align="justify">É muito significativo ouvir estas palavras de bênção no inicio de um ano novo: acompanharão o nosso caminho neste tempo que se abre diante de nós. São palavras que dão força, coragem e esperança, esperança que tem sua razão de ser na bênção de Deus, repletos da proteção amorosa do Senhor, da sua ajuda providente.</p><p align="justify">No Antigo Testamento “abençoar” é desejar toda classe de bens materiais e espirituais. Não só em tempos de crise; todos os anos, e todos os dias, é bom pedir a Deus que tenha piedade de nós e nos abençoe.</p><p align="justify">Neste primeiro dia do ano 2017 parece certo que teremos que viver o ano que começa envoltos na névoa da crise econômica e das continuadas crises de valores cristãos. Mas não mais nos assustamos, porque o ser humano sempre tem vivido, de uma ou de outra maneira, envoltos em alguma crise.</p><p align="justify">O viver humano já é, em si mesmo, um viver em crise. Por isso, necessitamos levantar-nos cada dia com um propósito renovado de vencer nossas crises. Para consegui-lo necessitamos a piedade de Deus, seu amor e sua misericórdia. Peçamos a Deus que tenha piedade de nós e nos abençoe.</p><p align="justify">A grande novidade dessa bênção é a nossa filiação divina. Deus nos abençoa tornando-nos seus filhos e filhas. Mas fá-lo por meio de Maria. A sua bênção veio até nós como fruto do seio imaculado de Nossa Senhora. Todos os dias rezamos: “Bendito é o fruto do vosso ventre, Jesus!” Lembremos então que Jesus não só é o bendito, mas é a bênção que nos faz benditos a nós.</p><p align="justify">Igualmente também celebramos o dia mundial da paz e saudamos a Maria como “Rainha da Paz”. Este título lhe é dirigido na última das invocações da ladainha. A Rainha da Paz é a Mãe do Príncipe da Paz (cf. Is 9,6) anunciado pelos profetas. Se o Filho de Deus é o Príncipe da Paz, a Mãe do Filho de Deus é a Rainha da paz.</p><p align="justify">“A não violência: estilo de uma política para a paz” é o lema e o título que dá o Papa Francisco a sua mensagem para este 50º dia mundial da paz. A paz é o bem mais necessário para uma boa convivência. Mais de uma vez se disse na Bíblia que a paz e a justiça se abraçam e se beijam. Sem verdadeira justiça não pode existir a paz.</p><p align="justify">A “não violência ativa”, da qual fala o Papa Francisco, deve ser sempre um desejo vivo e eficaz, sabendo que é algo muito difícil de conseguir. Não só os Estados e os Governos, mas cada um de nós deve aspirar a não responder o mal com o mal, mas sim a superar o mal fazendo o bem, amando a todos, inclusive nossos inimigos, tal como se nos manda o evangelho.</p><p align="justify">Transcrevo aqui algumas palavras dessa mensagem do santo Padre que devemos lê-la na integra: “Almejo paz a todo o homem, mulher, menino e menina, e rezo para que a imagem e semelhança de Deus em cada pessoa nos permitam reconhecer-nos mutuamente como dons sagrados com uma dignidade imensa. Sobretudo nas situações de conflito, respeitemos esta dignidade mais profunda e façamos da não-violência ativa o nosso estilo de vida.”</p><p align="justify">Peçamos ao Senhor, que nos abençoe, ajudando-nos a conseguir a paz, individual, familiar e paz entre todos os povos e nações da terra. “Todos desejamos a paz; muitas pessoas a constroem todos os dias com pequenos gestos; muitos sofrem e suportam pacientemente a dificuldade de tantas tentativas para a construir. No ano de 2017, comprometamo-nos, através da oração e da ação, a tornar-nos pessoas que baniram dos seus corações, palavras e gestos de violência, e a construir comunidades não-violentas, que cuidem da casa comum. Nada é impossível, se nos dirigimos a Deus na oração. Todos podem ser artesãos de paz”.</p><p align="justify">Este é um dia para dar graças a Deus por tudo o que vivemos neste ano que terminamos, graças pelo que viveremos no ano que começa, graças por todo o novo que aparece em nossa vida. Peçamos a Deus que todos os bons desejos que temos e que nos desejamos no Novo Ano se tornem realidade. Feliz Ano Novo!</p></div> <strong>FONTE:</strong> Da Redação<p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-4"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-title="Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" data-ssbp-short-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-post-id="112893"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  rel="nofollow" data-ssbp-title="Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" data-ssbp-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" class="ssbp-btn ssbp-google" rel="nofollow" data-ssbp-title="Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" data-ssbp-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/&amp;text=Coluna+de+Padre+Assis%3A+O+Senhor+nos+aben%C3%A7oe+com+a+sua+Paz+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard"rel="nofollow" data-ssbp-title="Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" data-ssbp-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fparaibaonline.net.br%2Fcoluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz%2F+Coluna+de+Padre+Assis%3A+O+Senhor+nos+aben%C3%A7oe+com+a+sua+Paz" class="ssbp-btn ssbp-whatsapp" rel="nofollow" data-ssbp-title="Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" data-ssbp-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Coluna de Padre Assis: O Senhor nos abençoe com a sua Paz" data-ssbp-url="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" /></div></div></div></p></div></div></div><div class="post-relacionados"><div class="titulo"><h3><strong>Veja</strong> também</h3></div><ul><li> <a href="http://paraibaonline.net.br/camara-aprova-proposta-que-facilita-repasses-as-santas-casas-de-misericordia/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/12/CAMARA-2.jpg);"></div> <span>PROJETO</span><h4>Câmara aprova proposta que facilita repasses às Santas Casas de Misericórdia</h4> </a></li><li> <a href="http://paraibaonline.net.br/viuva-acusada-pela-morte-de-embaixador-ja-esta-no-complexo-de-bangu/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/12/viuva.jpg);"></div> <span>NA PRISÃO</span><h4>Viúva acusada pela morte de embaixador já está no Complexo de Bangu</h4> </a></li><li> <a href="http://paraibaonline.net.br/coluna-de-jose-gonzaga-sobrinho-deca-onde-as-coisas-realmente-acontecem/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/12/DECA-1.jpg);"></div> <span>COLUNISTA</span><h4>Coluna de José Gonzaga Sobrinho (Deca): Onde as coisas realmente acontecem</h4> </a></li></ul></div><div class="comentarios-fb"><div class="titulo"><h3>Comentários</h3></div> <script>window.fbAsyncInit=function(){FB.init({appId:'1485832608382009',xfbml:true,version:'v2.4'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/pt_BR/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=1485832608382009";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" data-width="100%" data-numposts="5"></div></div></div><div class="one-three-column"><div class="sidebar"><div class="widget"><div class="titulo"><h4>Relacionadas</h4></div><div class="content"><ul><li> <a href="http://paraibaonline.net.br/coluna-de-jose-gonzaga-sobrinho-deca-onde-as-coisas-realmente-acontecem/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/12/DECA-1.jpg);"></div><h4>Coluna de José Gonzaga Sobrinho (Deca): Onde as coisas realmente acontecem</h4> </a></li><li> <a href="http://paraibaonline.net.br/confira-coluna-de-wilkens-lenon-nao-deixe-de-dizer-apenas-diga/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/12/wilkens.jpeg);"></div><h4>Confira coluna de Wilkens Lenon: Não deixe de dizer! Apenas diga!</h4> </a></li><li> <a href="http://paraibaonline.net.br/coluna-de-alexandre-moura-2017/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2015/10/alexandre_moura_04.jpg);"></div><h4>Coluna de Alexandre Moura: 2017</h4> </a></li><li> <a href="http://paraibaonline.net.br/coluna-de-roberto-freire-a-importancia-da-lei-de-incentivo-a-cultura/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/07/roberto-freire.jpg);"></div><h4>Coluna de Roberto Freire: A importância da lei de incentivo à cultura</h4> </a></li><li> <a href="http://paraibaonline.net.br/e-natal/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2016/07/DOM-GENIVAL-SARAIVA-3.jpg);"></div><h4>Coluna de Dom Genival Saraiva: É Natal!</h4> </a></li><li> <a href="http://paraibaonline.net.br/coluna-do-padre-assis-e-natal-do-senhor/"><div style="background-image:url(http://paraibaonline.net.br/wp-content/uploads/2015/09/padre-assis1.jpg);"></div><h4>Coluna do Padre Assis: É Natal do Senhor</h4> </a></li></ul></div></div><div class="widget"><div class="manchete-home"><div class="content"> <span>Manchete</span> <a href="http://paraibaonline.net.br/lava-jato-ja-planeja-sete-operacoes-para-2017/"><h4>´Lava Jato´ já planeja sete operações para 2017</h4> </a></div></div></div></div></div></div></div> </section><div class="divisor-overlayer"></div><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="ccf8ecd6a9" /><input type="hidden" name="_wp_http_referer" value="/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" /><form id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="Sorry, the time between sending emails is limited"> <input type="hidden" id="fill_me" name="fill_me" value="" /> <input type="hidden" id="url" name="url" value="http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="ccf8ecd6a9" /><input type="hidden" name="_wp_http_referer" value="/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/" /><div class="ssbp-form-group"> <label for="email" class="ssbp-required">Friend's email</label> <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div class="ssbp-form-group"> <label for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://paraibaonline.net.br/coluna-de-padre-assis-o-senhor-nos-abencoe-com-a-sua-paz/</textarea></div><div class="ssbp-form-group ssbp-text-align-right"> <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-38238274-3','auto');ga('send','pageview');</script><script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/comment-reply.min.js?ver=4.7'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.7'></script> <script type='text/javascript'>var ssbpEmail={"ajax_url":"http:\/\/paraibaonline.net.br\/wp-admin\/admin-ajax.php","security":"8420978a6a"};</script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.7'></script> <script type='text/javascript' src='http://paraibaonline.net.br/wp-includes/js/wp-embed.min.js?ver=4.7'></script> <script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'99486740',post:'112893',tz:'-3',srv:'paraibaonline.net.br'}]);_stq.push(['clickTrackerInit','99486740','112893']);</script>  <section class="afiliados-portal" style="display:none"><div class="wrap"><div class="arow"> afiliados.</div></div> </section> <footer><div class="wrap"><div class="arow"><div class="one-three-column"><div class="footer-1"> <a href="http://paraibaonline.net.br/"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/logo-footer.png" alt="Paraiba Online | A notícia começa aqui" title="Paraiba Online | A notícia começa aqui" /> </a></div></div><div class="one-three-column"><div class="footer-2"><div> <a class="fb" href="https://www.facebook.com/paraibaonline" target="_blank">Facebook</a> <a class="tw" href="https://twitter.com/paraiba_online" target="_blank">Twitter</a> <a class="ins" href="https://instagram.com/paraiba_online/" target="_blank">Instagram</a></div><p>&copy; 2015 Para&iacute;ba Online - A not&iacute;cia come&ccedil;a aqui. Todos os direitos reservados.</p></div></div><div class="one-three-column last"><div class="footer-3"> <a href="http://paraibaonline.net.br/errata/">Errata</a> | <a href="http://paraibaonline.net.br/comunicar-erro/">Comunicar Erro</a></div></div></div></div><div class="copy"><div class="wrap"><div class="arow"><div class="one-column"> <span> Desenvolvido por <a href="http://www.beecube.com.br" target="_blank"> <img src="http://paraibaonline.net.br/wp-content/themes/pbonline2015/img/icons/beecube.png" alt="BeeCube - Tecnologia e Propaganda" title="BeeCube - Tecnologia e Propaganda" /> </a> </span></div></div></div></div> </footer></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1483203398 -->